<!DOCTYPE html>
<html lang="tr">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Sağlık Çalışanlarından 2 Gün İş Bırakma Eylemi &#8211; Büyük Zafer Gazetesi</title>
<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Büyük Zafer Gazetesi &raquo; beslemesi" href="http://buyukzafer.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Büyük Zafer Gazetesi &raquo; yorum beslemesi" href="http://buyukzafer.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Büyük Zafer Gazetesi &raquo; Sağlık Çalışanlarından 2 Gün İş Bırakma Eylemi yorum beslemesi" href="http://buyukzafer.com/?feed=rss2&#038;p=21914" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/buyukzafer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://buyukzafer.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://buyukzafer.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='http://buyukzafer.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://buyukzafer.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://buyukzafer.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.3.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://buyukzafer.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.3.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://buyukzafer.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.3.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='colornews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-style-css'  href='http://buyukzafer.com/wp-content/themes/colornews/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-fontawesome-css'  href='http://buyukzafer.com/wp-content/themes/colornews/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-featured-image-popup-css-css'  href='http://buyukzafer.com/wp-content/themes/colornews/js/magnific-popup/magnific-popup.css?ver=20150714' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://buyukzafer.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://buyukzafer.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://buyukzafer.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://buyukzafer.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://buyukzafer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://buyukzafer.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202149.js' id='woocommerce-analytics-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://buyukzafer.com/wp-content/themes/colornews/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://buyukzafer.com/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://buyukzafer.com/index.php?rest_route=/wp/v2/posts/21914" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://buyukzafer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://buyukzafer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.3.0" />
<link rel="canonical" href="http://buyukzafer.com/?p=21914" />
<link rel='shortlink' href='http://buyukzafer.com/?p=21914' />
<link rel="alternate" type="application/json+oembed" href="http://buyukzafer.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fbuyukzafer.com%2F%3Fp%3D21914" />
<link rel="alternate" type="text/xml+oembed" href="http://buyukzafer.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fbuyukzafer.com%2F%3Fp%3D21914&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Paylaş",
	Save: "Kaydet",
	Subscribe: "Üye ol",
	Email: "Email",
	Bookmark: "Yer imi",
	ShowAll: "Hepsini göster",
	ShowLess: "Özet göster",
	FindServices: "Servis(leri) bul",
	FindAnyServiceToAddTo: "Hemen eklemek için her hangi bir servis bul",
	PoweredBy: "Destekçi :",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Yer imlerine ekle",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Favorilere ekle",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="pingback" href="http://buyukzafer.com/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://buyukzafer.com/wp-content/themes/colornews/img/bg-pattern.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	</head>

<body class="post-template-default single single-post postid-21914 single-format-standard custom-background wp-custom-logo wp-embed-responsive theme-colornews woocommerce-no-js  boxed-layout group-blog">


<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#main">İçeriğe geç</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="top-header-wrapper clearfix">
			<div class="tg-container">
				<div class="tg-inner-wrap">
																		<div class="category-toogle-wrap">
								<div class="category-toggle-block">
									<span class="toggle-bar"></span>
									<span class="toggle-bar"></span>
									<span class="toggle-bar"></span>
								</div>
															</div><!-- .category-toogle-wrap end -->
												<div class="top-menu-wrap">
										<div class="date-in-header">
				7 Aralık 2021			</div>
									</div>
						<div id="menu-social" class="login-signup-wrap"><ul><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://www.facebook.com/buyuk.zafer.96/">Facebook</a></li>
<li id="menu-item-21520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21520"><a href="https://www.instagram.com/buyukzafergazetesi/">instagram</a></li>
</ul></div>									</div><!-- .tg-inner-wrap end -->
			</div><!-- .tg-container end -->
					</div><!-- .top-header-wrapper end  -->

				<div class="middle-header-wrapper  clearfix">
			<div class="tg-container">
				<div class="tg-inner-wrap">
											<div class="logo">

							<a href="http://buyukzafer.com/" class="custom-logo-link" rel="home"><img width="354" height="114" src="http://buyukzafer.com/wp-content/uploads/2017/06/amblem.png" class="custom-logo" alt="Büyük Zafer Gazetesi" srcset="http://buyukzafer.com/wp-content/uploads/2017/06/amblem.png 354w, http://buyukzafer.com/wp-content/uploads/2017/06/amblem-300x97.png 300w" sizes="(max-width: 354px) 100vw, 354px" /></a>
						</div><!-- #logo -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://buyukzafer.com/" title="Büyük Zafer Gazetesi" rel="home">Büyük Zafer Gazetesi</a>
							</h3><!-- #site-title -->
																		<p id="site-description">Gelibolu&#039;da Okunan Gazete</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
					<div class="header-advertise">
											</div><!-- .header-advertise end -->
				</div><!-- .tg-inner-wrap end -->
			</div><!-- .tg-container end -->
		</div><!-- .middle-header-wrapper end -->

		
		<div class="bottom-header-wrapper clearfix">
			<div class="bottom-arrow-wrap">
				<div class="tg-container">
					<div class="tg-inner-wrap">
													<div class="home-icon">
								<a title="Büyük Zafer Gazetesi" href="http://buyukzafer.com/"><i class="fa fa-home"></i></a>
							</div><!-- .home-icon end -->
												<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
							<div class="menu-toggle hide">Menü</div>
							<ul id="nav" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://buyukzafer.com/?cat=10">GÜNCEL HABERLER</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://buyukzafer.com/?cat=15">KÖŞE YAZILARI</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://buyukzafer.com/?cat=9">SPOR</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://buyukzafer.com/?cat=11">BÖLGE HABERLERİ</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://buyukzafer.com/?page_id=64">GELİBOLU KİTAPLARI</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://buyukzafer.com/?page_id=67">HESABIM</a></li>
</ul>						</nav><!-- .nav end -->
													<div class="share-search-wrap">
								<div class="home-search">
																			<div class="search-icon">
											<i class="fa fa-search"></i>
										</div>
										<div class="search-box">
											<div class="close">&times;</div>
											<form role="search" action="http://buyukzafer.com/" class="searchform" method="get">
   <input type="text" placeholder="Arama için bir kelime girin" class="search-field" value="" name="s">
   <button class="searchsubmit" name="submit" type="submit"><i class="fa fa-search"></i></button>
</form>										</div>
																				<div class="random-post share-wrap">
							<a href="http://buyukzafer.com/?p=14063" title="Rastgele bir yazı görüntüle" class="share-icon"><i class="fa fa-random"></i></a>
					</div><!-- .random-post.share-wrap end -->
										</div> <!-- home-search-end -->
							</div>
											</div><!-- #tg-inner-wrap -->
				</div><!-- #tg-container -->
			</div><!-- #bottom-arrow-wrap -->
		</div><!-- #bottom-header-wrapper -->

		
				<div id="breaking-news" class="clearfix">
			<div class="tg-container">
				<div class="tg-inner-wrap">
					<div class="breaking-news-wrapper clearfix">
						<div class="breaking-news-title">Son dakika:</div>
						<ul id="typing">
															<li>
									<a href="http://buyukzafer.com/?p=21923" title="Milli Eğitim Bakanlığı&#8217;ndan son dakika kararı">Milli Eğitim Bakanlığı&#8217;ndan son dakika kararı</a>
								</li>
															<li>
									<a href="http://buyukzafer.com/?p=21919" title="CHP İlçe Kadın Kolları STK’ları Ziyaret Etti">CHP İlçe Kadın Kolları STK’ları Ziyaret Etti</a>
								</li>
															<li>
									<a href="http://buyukzafer.com/?p=21914" title="Sağlık Çalışanlarından 2 Gün İş Bırakma Eylemi">Sağlık Çalışanlarından 2 Gün İş Bırakma Eylemi</a>
								</li>
															<li>
									<a href="http://buyukzafer.com/?p=21911" title="ÇANAKKALE’YE BİR HAFTA İÇİNDE 6,5 ŞİDDETİNDE DEPREM UYARISINDA BULUNDU">ÇANAKKALE’YE BİR HAFTA İÇİNDE 6,5 ŞİDDETİNDE DEPREM UYARISINDA BULUNDU</a>
								</li>
															<li>
									<a href="http://buyukzafer.com/?p=21908" title="ÖZEL GELİBOLU EĞİTİM VE REHABİLİTASYON MERKEZİ’NDEN ÖZACAR’A ZİYARET">ÖZEL GELİBOLU EĞİTİM VE REHABİLİTASYON MERKEZİ’NDEN ÖZACAR’A ZİYARET</a>
								</li>
													</ul>
					</div>
				</div>
			</div>
		</div>
			</header><!-- #masthead -->
		
   
	<div id="main" class="clearfix">
      <div class="tg-container">
         <div class="tg-inner-wrap clearfix">
            <div id="main-content-section clearfix">
               <div id="primary">

            		
            			
<article id="post-21914" class="post-21914 post type-post status-publish format-standard has-post-thumbnail hentry category-guncel">
   
   
   
   <div class="figure-cat-wrap featured-image-enable">
               <div class="featured-image">
                     <a href="http://buyukzafer.com/wp-content/uploads/2021/12/145fcf1c-2bed-417a-bfc7-39fbe8944ec6.jpg" class="image-popup"><img width="352" height="264" src="http://buyukzafer.com/wp-content/uploads/2021/12/145fcf1c-2bed-417a-bfc7-39fbe8944ec6.jpg" class="attachment-colornews-featured-image size-colornews-featured-image wp-post-image" alt="" loading="lazy" srcset="http://buyukzafer.com/wp-content/uploads/2021/12/145fcf1c-2bed-417a-bfc7-39fbe8944ec6.jpg 352w, http://buyukzafer.com/wp-content/uploads/2021/12/145fcf1c-2bed-417a-bfc7-39fbe8944ec6-300x225.jpg 300w" sizes="(max-width: 352px) 100vw, 352px" /></a>
                  </div>
      
      <div class="category-collection"><span class="cat-links"><a href="http://buyukzafer.com/?cat=10"  rel="category tag">GÜNCEL HABERLER</a></span>&nbsp;</div>   </div>

   
	<span class="posted-on"><a href="http://buyukzafer.com/?p=21914" title="16:55" rel="bookmark"><time class="entry-date published" datetime="2021-12-07T16:55:11+03:00">7 Aralık 2021</time><time class="updated" datetime="2021-12-07T17:14:47+03:00">7 Aralık 2021</time></a></span>
   <header class="entry-header">
      <h1 class="entry-title">
         Sağlık Çalışanlarından 2 Gün İş Bırakma Eylemi      </h1>
   </header>

   <div class="below-entry-meta">
			<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://buyukzafer.com/?author=1" title="buyukzafer">Gönderen: buyukzafer</a></span></span>

							<span class="comments"><a href="http://buyukzafer.com/?p=21914#respond"><i class="fa fa-comment"></i> 0 yorum</a></span>
			</div>
	<div class="entry-content">
		
<p>Sağlık Sen Gelibolu Şube Başkanı Cem Çınar , sağlık çalışanlarının haklarını savunmak için dün Gelibolu Şehit Koray Onay Devlet Hastanesi Ana Bina bahçesinde sağlık çalışanlarıyla birlikte eylem yaptılar.Sağlık personeliyle birlikte tek vücut olan Sağlık- Sen, yeni gelen hekim maaşları ile diğer sağlık personeline yapılan zam ayrımcılığına tepki çekmek için biraraya geldiler.<br />Çınar , &#8221; Tüm Türkiye&#8217;de olduğu gibi 7 Aralık Salı ve 9 Aralık Perşembe  günü iş bırakma eylemi yapacaklarını duyurdu&#8221; <br />Sağlık Sen Gelibolu Şube Başkanı Cem Çınar açıklamarında• “Geçen hafta Çarşamba günü, gündeme bir haber düştü&#8230; Hükümet, hekimlere 2 bin 500 ile 5 bin TL aralığında zam verileceğini ve konuyla ilgili yasal düzenlemenin aynı gün Meclise geleceğini açıkladı.<br />Biz hekimlere zam verilmesi noktasında sevindik, mutlu olduk, ancak diğer geri kalan bütün sağlık çalışnlarının kapsam dışında olmasına da üzüldük.Tepkimiz bundandır.Vermiş olduğumuz tepkinin nedeni, düzenlemenin tüm sağlık çalışanlarını kapsayıcı nitelikte olmamasıdır.<br />Ülkenin içinde bulunduğu ekonomik koşullar dikkate alınığında, Hükümetin zam haberinden herkesin memnuniyet duyması gerekir değil mi?<br />Çünkü döviz almış başını gidiyor, artan enflasyon nedeniyle ürünlerin etiketi günden güne değişiyor.<br />Yani para pula döndüğü için fiyatlar cep değil, adeta yürek yakıyor.Hayat her açıdan ateş pahası!<br />İşte böyle bir ortamda herekese değil de hekimlere zam yapılacağı açıklandı.<br />İlk tepkimiz; “hekimler hak ediyor, elbette zam yapılacak! Peki ya geride kalan yüzbinlerce sağlık çalışanı, onlara zam yok mu, onlar hak etmiyor mu” oldu.<br />Bu tepkiyi sadece bizler değil, yüzbinlerce sağlık çalışanı gösterdi.Sosyal medya adeta inledi.<br />Kısa süre içinde, maalesef geride kalan sağlık çalışanlarının ücretlerine herhangi bir iyileştirme yapılmayacağını öğrendik.<br />Sadece Sağlık Bakanlığı bünyesindeki sağlık çalışanları değil&#8230; Aile hekimlerinin yanı sıra, üniversite hastanelerinde çalışan öğretim üyeleri, araştırma görevlileri de zam kapsamının dışında tutulmuş.<br />Açıkçası bu duruma çok üzüldük, çok öfkelendik, duygusal açıdan isyan ettik!<br />Şunun altını özellikle çiziyoruz; yetkili sendika olarak, biz zam yapılmasına asla karşı değiliz, olamayız da. Zamma karşı olmamız, sendikal kimliğimizi ve mücadelemizi inkar anlamına gelir.<br />Biz zam üzerinden ayrımcılık yapılmasına karşıyız&#8230;Siyaset eliyle , kanun düzeyinde ayrımcılık yapılmasına karşıyız.<br />Hekim harici yüzbinlerce sağlık çalışanının üvey evlat görülmesine, yok sayılmasına, emeklerinin hor görülmesine karşıyız.<br />Can kurtarmak için can vermekten çekinmeyen sağlık çalışanlarının fedakarlıklarının, mücadelelerinin, gayretlerinin görmezden gelinmesine karşıyız.<br />Bizim karşı olduğumuz bu.. Vicdan sahibi herkesi de karşı olmaya, tepki göstermeye davet ediyoruz.<br />Hep söylediğimiz gibi; çünkü sağlık ekip işidir, bu hizmeti sunan sağlık çalışanları da bir vücudun organları gibi bütündür.<br />Hemşireyi doktordan, doktoru teknikerde n, teknikeri ambulans şoföründen ayrı görürseniz ve ona göre muamele ederseniz, bir yönüyle hepsine kötülük etmiş olursunuz.Dahası, bu şekilde davranarak sağlık sisteminin altını oymuş olursunuz!<br />Sağlık çalışanları bu kötülüğü hak etmiyor..Sağlık sisteminin bu ve benzerr kötülüklerle , haksızlıklarla ayakta durması mümkün değildir.Ülkemizde kamu adına 1 milyon sağlık çalışanı görev yapıyor.Kapıdaki güvenlik görevlisinden danışmadaki memura, temizlik görevlisinden teknikere , ambulans şoföründen röntgen teknisyenine, hemşiresinden doktoruna&#8230; bunların tamamı 1 milyon sağlık emekçisine dahildir.<br />Biliyorsunuz, pandemiyle mücadele tüm hızıyla devam ediyor.Pandemiyle mücadelemizdeki başarımız dolayısıyla bizleri yani fedakar sağlık çalışanlarını alkışlamayan, teşekkür etmeyen kalmamıştı.Buradan sormak istiyoruz; sağlık çalışanlarını alkışlıyoruz; teşekkür ediyoruz diyenler, sağlık çalışanlarının bir kısmını mı alkışladılar.. belli branştaki sağlık çalışanlarına mı teşekkür etttiler&#8230; Hayır&#8230; Ayrım yapmaksızın sağlık çalışnlarının tamamına teşekkür ettiler ve alkışladılar değil mi?<br />O günler ne çabuk unutuldu..Zam konusuna gelince, bu ayrımcılık niye? Ayrımcılık yaparak, yüzbinlerce sağlık çalışanıyla helalleşeceklerini mi düşünüyorlar?<br />Sağlık- Sen olarak, bu vehamete “dur” demek için bugün olduğu gibi Perşembe günü de iş bırakıyoruz.Tüm sağlık çalışanlarını bizlere destek olmaya davet ediyoruz.<br />Sağlık- Sen olarak, sağlık çalışanlarını yok sayan bir yanlışa imza atılmaması için var gücümüzle mücadele etmeye kararlıyız.<br />Ümit ve temennimiz, çok geç olmadan, kapsamlı bir zam açıklamasıyla sağlık çalışanlarının tamamının yüzünün gülmesidir.<br />Her bir sağlık çalışanının yüzünün gülmesine , işine dört elle sarılmasına, iş barışının ve çalışma huzurunun sağlanmasına özellikle bu süreçte büyük ihtiyaç olduğunu hiçbir kimsenin unutmaması gerekir.”ifadelerine yer verildi.<br />Konuşmanın ardından sağlık çalışanları olaysız şekilde dağıldı.<br />Haber: Seda LİMAN ZENGİN</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://buyukzafer.com/?p=21914" data-a2a-title="Sağlık Çalışanlarından 2 Gün İş Bırakma Eylemi"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fbuyukzafer.com%2F%3Fp%3D21914&amp;linkname=Sa%C4%9Fl%C4%B1k%20%C3%87al%C4%B1%C5%9Fanlar%C4%B1ndan%202%20G%C3%BCn%20%C4%B0%C5%9F%20B%C4%B1rakma%20Eylemi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fbuyukzafer.com%2F%3Fp%3D21914&amp;linkname=Sa%C4%9Fl%C4%B1k%20%C3%87al%C4%B1%C5%9Fanlar%C4%B1ndan%202%20G%C3%BCn%20%C4%B0%C5%9F%20B%C4%B1rakma%20Eylemi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fbuyukzafer.com%2F%3Fp%3D21914&amp;linkname=Sa%C4%9Fl%C4%B1k%20%C3%87al%C4%B1%C5%9Fanlar%C4%B1ndan%202%20G%C3%BCn%20%C4%B0%C5%9F%20B%C4%B1rakma%20Eylemi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fbuyukzafer.com%2F%3Fp%3D21914&amp;linkname=Sa%C4%9Fl%C4%B1k%20%C3%87al%C4%B1%C5%9Fanlar%C4%B1ndan%202%20G%C3%BCn%20%C4%B0%C5%9F%20B%C4%B1rakma%20Eylemi" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://buyukzafer.com/?p=21914"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://buyukzafer.com/?p=21914" data-text="Sağlık Çalışanlarından 2 Gün İş Bırakma Eylemi"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fbuyukzafer.com%2F%3Fp%3D21914&amp;linkname=Sa%C4%9Fl%C4%B1k%20%C3%87al%C4%B1%C5%9Fanlar%C4%B1ndan%202%20G%C3%BCn%20%C4%B0%C5%9F%20B%C4%B1rakma%20Eylemi" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fbuyukzafer.com%2F%3Fp%3D21914&amp;linkname=Sa%C4%9Fl%C4%B1k%20%C3%87al%C4%B1%C5%9Fanlar%C4%B1ndan%202%20G%C3%BCn%20%C4%B0%C5%9F%20B%C4%B1rakma%20Eylemi" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fbuyukzafer.com%2F%3Fp%3D21914&amp;linkname=Sa%C4%9Fl%C4%B1k%20%C3%87al%C4%B1%C5%9Fanlar%C4%B1ndan%202%20G%C3%BCn%20%C4%B0%C5%9F%20B%C4%B1rakma%20Eylemi" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			</div><!-- .entry-content -->

   </article><!-- #post-## -->
            				<nav class="navigation post-navigation clearfix" role="navigation">
		<h3 class="screen-reader-text">Yazı dolaşımı</h3>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://buyukzafer.com/?p=21911" rel="prev">ÇANAKKALE’YE BİR HAFTA İÇİNDE 6,5 ŞİDDETİNDE DEPREM UYARISINDA BULUNDU</a></div><div class="nav-next"><a href="http://buyukzafer.com/?p=21919" rel="next">CHP İlçe Kadın Kolları STK’ları Ziyaret Etti</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
                     
                     

<div class="related-post-wrapper">
   <h3 class="title-block-wrap clearfix">
      <span class="block-title">
         <span><i class="fa fa-thumbs-up"></i>Bunları da sevebilirsiniz</span>
      </span>
   </h3>

   <div class="related-posts clearfix">
      <div class="tg-column-wrapper">
                     <div class="single-related-posts tg-column-3">

                                 <div class="related-posts-thumbnail">
                     <a href="http://buyukzafer.com/?p=18484" title="Köylerimizi Tanıyalım- Kavak">
                        <img width="345" height="265" src="http://buyukzafer.com/wp-content/uploads/2021/06/12039_4-345x265.jpg" class="attachment-colornews-featured-post-medium size-colornews-featured-post-medium wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
               
               <div class="article-content">

                  <h3 class="entry-title">
                     <a href="http://buyukzafer.com/?p=18484" rel="bookmark" title="Köylerimizi Tanıyalım- Kavak">Köylerimizi Tanıyalım- Kavak</a>
                  </h3><!--/.post-title-->

                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://buyukzafer.com/?p=18484" title="20:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-16T20:27:14+03:00">16 Haziran 2021</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://buyukzafer.com/?author=1" title="buyukzafer">buyukzafer</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="http://buyukzafer.com/?p=18484#respond">0</a></span>
                  </div>

               </div>

            </div><!--/.related-->
                     <div class="single-related-posts tg-column-3">

                                 <div class="related-posts-thumbnail">
                     <a href="http://buyukzafer.com/?p=12802" title="Çanakkale İl TKDK  Koordinatörü ile  Zeybek  Projeleri  Değerlendirdi">
                        <img width="345" height="265" src="http://buyukzafer.com/wp-content/uploads/2020/06/105286098_135889554796195_4812905998809512138_o-345x265.jpg" class="attachment-colornews-featured-post-medium size-colornews-featured-post-medium wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
               
               <div class="article-content">

                  <h3 class="entry-title">
                     <a href="http://buyukzafer.com/?p=12802" rel="bookmark" title="Çanakkale İl TKDK  Koordinatörü ile  Zeybek  Projeleri  Değerlendirdi">Çanakkale İl TKDK  Koordinatörü ile  Zeybek  Projeleri  Değerlendirdi</a>
                  </h3><!--/.post-title-->

                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://buyukzafer.com/?p=12802" title="18:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-24T18:50:53+03:00">24 Haziran 2020</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://buyukzafer.com/?author=1" title="buyukzafer">buyukzafer</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="http://buyukzafer.com/?p=12802#respond">0</a></span>
                  </div>

               </div>

            </div><!--/.related-->
                     <div class="single-related-posts tg-column-3">

                                 <div class="related-posts-thumbnail">
                     <a href="http://buyukzafer.com/?p=11456" title="Gazi Süleyman Paşa İlkokulu’nda Karne Programı Düzenlendi">
                        <img width="345" height="265" src="http://buyukzafer.com/wp-content/uploads/2020/01/82813245_2763668407060723_1740147725581680640_o-345x265.jpg" class="attachment-colornews-featured-post-medium size-colornews-featured-post-medium wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
               
               <div class="article-content">

                  <h3 class="entry-title">
                     <a href="http://buyukzafer.com/?p=11456" rel="bookmark" title="Gazi Süleyman Paşa İlkokulu’nda Karne Programı Düzenlendi">Gazi Süleyman Paşa İlkokulu’nda Karne Programı Düzenlendi</a>
                  </h3><!--/.post-title-->

                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://buyukzafer.com/?p=11456" title="18:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-17T18:41:40+03:00">17 Ocak 2020</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://buyukzafer.com/?author=1" title="buyukzafer">buyukzafer</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="http://buyukzafer.com/?p=11456#respond">0</a></span>
                  </div>

               </div>

            </div><!--/.related-->
               </div>

   </div><!--/.post-related-->
</div><!--/.related-post-wrapper-->


            			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=21914#respond" style="display:none;">Cevabı iptal et</a></small></h3><p class="must-log-in">Yorum yapabilmek için <a href="http://buyukzafer.com/wp-login.php?redirect_to=http%3A%2F%2Fbuyukzafer.com%2F%3Fp%3D21914">giriş yapmalısınız</a>.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
            		
               </div><!-- #primary end -->
               
<div id="secondary">
         
      <aside id="colornews_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement colornews_custom_widget">
		<div class="magazine-block-medium-ad clearfix">
			<div class="tg-block-wrapper">
				<div class="ad-image"><a href="https://www.buyukzafer.com" target="_blank"><img src="http://buyukzafer.com/wp-content/uploads/2021/05/8d7d6096-e0f3-47c0-bf1f-0ad754af0c86.jpg" width="300" height="250" rel="nofollow"></a></div>			</div>
		</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>BASIN İLAN KURUMU</span></span></h3>			<div class="textwidget"><p><iframe loading="lazy" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/77b5471d-400e-4d0d-8fe5-bb44b7567879.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside id="colornews_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement colornews_custom_widget">
		<div class="magazine-block-medium-ad clearfix">
			<div class="tg-block-wrapper">
				<div class="ad-image"><a href="http://buyukzafer.com" target="_blank"><img src="http://buyukzafer.com/wp-content/uploads/2018/10/dondurmacilaremlak.jpg" width="300" height="250" rel="nofollow"></a></div>			</div>
		</div>
		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>GÜNCEL HABERLER</span></span></h3>
		<ul>
											<li>
					<a href="http://buyukzafer.com/?p=21923">Milli Eğitim Bakanlığı&#8217;ndan son dakika kararı</a>
									</li>
											<li>
					<a href="http://buyukzafer.com/?p=21919">CHP İlçe Kadın Kolları STK’ları Ziyaret Etti</a>
									</li>
											<li>
					<a href="http://buyukzafer.com/?p=21914" aria-current="page">Sağlık Çalışanlarından 2 Gün İş Bırakma Eylemi</a>
									</li>
											<li>
					<a href="http://buyukzafer.com/?p=21911">ÇANAKKALE’YE BİR HAFTA İÇİNDE 6,5 ŞİDDETİNDE DEPREM UYARISINDA BULUNDU</a>
									</li>
											<li>
					<a href="http://buyukzafer.com/?p=21908">ÖZEL GELİBOLU EĞİTİM VE REHABİLİTASYON MERKEZİ’NDEN ÖZACAR’A ZİYARET</a>
									</li>
					</ul>

		</aside><aside id="search-2" class="widget widget_search"><form role="search" action="http://buyukzafer.com/" class="searchform" method="get">
   <input type="text" placeholder="Arama için bir kelime girin" class="search-field" value="" name="s">
   <button class="searchsubmit" name="submit" type="submit"><i class="fa fa-search"></i></button>
</form></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>ARŞİV</span></span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">ARŞİV</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Ay seçin</option>
				<option value='http://buyukzafer.com/?m=202112'> Aralık 2021 </option>
	<option value='http://buyukzafer.com/?m=202111'> Kasım 2021 </option>
	<option value='http://buyukzafer.com/?m=202110'> Ekim 2021 </option>
	<option value='http://buyukzafer.com/?m=202109'> Eylül 2021 </option>
	<option value='http://buyukzafer.com/?m=202108'> Ağustos 2021 </option>
	<option value='http://buyukzafer.com/?m=202107'> Temmuz 2021 </option>
	<option value='http://buyukzafer.com/?m=202106'> Haziran 2021 </option>
	<option value='http://buyukzafer.com/?m=202105'> Mayıs 2021 </option>
	<option value='http://buyukzafer.com/?m=202104'> Nisan 2021 </option>
	<option value='http://buyukzafer.com/?m=202103'> Mart 2021 </option>
	<option value='http://buyukzafer.com/?m=202102'> Şubat 2021 </option>
	<option value='http://buyukzafer.com/?m=202101'> Ocak 2021 </option>
	<option value='http://buyukzafer.com/?m=202012'> Aralık 2020 </option>
	<option value='http://buyukzafer.com/?m=202011'> Kasım 2020 </option>
	<option value='http://buyukzafer.com/?m=202010'> Ekim 2020 </option>
	<option value='http://buyukzafer.com/?m=202009'> Eylül 2020 </option>
	<option value='http://buyukzafer.com/?m=202008'> Ağustos 2020 </option>
	<option value='http://buyukzafer.com/?m=202007'> Temmuz 2020 </option>
	<option value='http://buyukzafer.com/?m=202006'> Haziran 2020 </option>
	<option value='http://buyukzafer.com/?m=202005'> Mayıs 2020 </option>
	<option value='http://buyukzafer.com/?m=202003'> Mart 2020 </option>
	<option value='http://buyukzafer.com/?m=202002'> Şubat 2020 </option>
	<option value='http://buyukzafer.com/?m=202001'> Ocak 2020 </option>
	<option value='http://buyukzafer.com/?m=201912'> Aralık 2019 </option>
	<option value='http://buyukzafer.com/?m=201911'> Kasım 2019 </option>
	<option value='http://buyukzafer.com/?m=201910'> Ekim 2019 </option>
	<option value='http://buyukzafer.com/?m=201909'> Eylül 2019 </option>
	<option value='http://buyukzafer.com/?m=201908'> Ağustos 2019 </option>
	<option value='http://buyukzafer.com/?m=201907'> Temmuz 2019 </option>
	<option value='http://buyukzafer.com/?m=201906'> Haziran 2019 </option>
	<option value='http://buyukzafer.com/?m=201905'> Mayıs 2019 </option>
	<option value='http://buyukzafer.com/?m=201904'> Nisan 2019 </option>
	<option value='http://buyukzafer.com/?m=201903'> Mart 2019 </option>
	<option value='http://buyukzafer.com/?m=201902'> Şubat 2019 </option>
	<option value='http://buyukzafer.com/?m=201901'> Ocak 2019 </option>
	<option value='http://buyukzafer.com/?m=201812'> Aralık 2018 </option>
	<option value='http://buyukzafer.com/?m=201811'> Kasım 2018 </option>
	<option value='http://buyukzafer.com/?m=201810'> Ekim 2018 </option>
	<option value='http://buyukzafer.com/?m=201809'> Eylül 2018 </option>
	<option value='http://buyukzafer.com/?m=201808'> Ağustos 2018 </option>
	<option value='http://buyukzafer.com/?m=201807'> Temmuz 2018 </option>
	<option value='http://buyukzafer.com/?m=201806'> Haziran 2018 </option>
	<option value='http://buyukzafer.com/?m=201805'> Mayıs 2018 </option>
	<option value='http://buyukzafer.com/?m=201804'> Nisan 2018 </option>
	<option value='http://buyukzafer.com/?m=201803'> Mart 2018 </option>
	<option value='http://buyukzafer.com/?m=201802'> Şubat 2018 </option>
	<option value='http://buyukzafer.com/?m=201801'> Ocak 2018 </option>
	<option value='http://buyukzafer.com/?m=201712'> Aralık 2017 </option>
	<option value='http://buyukzafer.com/?m=201711'> Kasım 2017 </option>
	<option value='http://buyukzafer.com/?m=201710'> Ekim 2017 </option>
	<option value='http://buyukzafer.com/?m=201709'> Eylül 2017 </option>
	<option value='http://buyukzafer.com/?m=201708'> Ağustos 2017 </option>
	<option value='http://buyukzafer.com/?m=201707'> Temmuz 2017 </option>
	<option value='http://buyukzafer.com/?m=201706'> Haziran 2017 </option>
	<option value='http://buyukzafer.com/?m=201705'> Mayıs 2017 </option>
	<option value='http://buyukzafer.com/?m=201704'> Nisan 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="mks_author_widget-2" class="widget mks_author_widget"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>YERİ GELDİKÇE</span></span></h3>

  <h3><a href="http://buyukzafer.com/?author=2">Recep YÜZÜAK</a></h3>
			
	<div class="mks_autor_link_wrap"><a href="http://buyukzafer.com/?author=2" class="mks_author_link">Tüm yazıları göster</a></div>

</aside>
   </div>            </div><!-- #main-content-section end -->
         </div><!-- .tg-inner-wrap -->
      </div><!-- .tg-container -->
   </div><!-- #main -->

   
   
   	<footer id="colophon">
            <div id="bottom-footer">
         <div class="tg-container">
            <div class="tg-inner-wrap">
               <div class="copy-right">Copyright &copy; 2021 <a href="http://buyukzafer.com/" title="Büyük Zafer Gazetesi" ><span>Büyük Zafer Gazetesi</span></a>. All rights reserved.&nbsp;Sahibi: Recep Yüzüak Gelibolu/ÇANAKKALE</div>            </div>
         </div>
      </div>
	</footer><!-- #colophon end -->
   <a href="#masthead" id="scroll-up"><i class="fa fa-arrow-up"></i></a>
</div><!-- #page end -->

<!--Embed from Zendesk Chat Chat Wordpress Plugin v1.4.18-->
    <!--Start of Zopim Live Chat Script-->
    <script type="text/javascript">
    window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
    d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
      _.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
      $.src='//v2.zopim.com/?4rF2X7gjHdg89W9QUAEDoRjTynYeCyQ9';z.t=+new Date;$.
      type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
      </script><script>$zopim( function() {
})</script><!--End of Zendesk Chat Script-->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='http://buyukzafer.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Sepeti g\u00f6r\u00fcnt\u00fcle","cart_url":"http:\/\/buyukzafer.com\/?page_id=65","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://buyukzafer.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.3.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='http://buyukzafer.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://buyukzafer.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.3.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_21beab525beb4970d321ce1fa3a361c9","fragment_name":"wc_fragments_21beab525beb4970d321ce1fa3a361c9","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://buyukzafer.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.3.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='http://buyukzafer.com/wp-content/themes/colornews/js/sticky/jquery.sticky.js?ver=20150708' id='colornews-sticky-menu-js'></script>
<script type='text/javascript' src='http://buyukzafer.com/wp-content/themes/colornews/js/tickerme/tickerme.min.js?ver=20150708' id='colornews-tickerme-js'></script>
<script type='text/javascript' src='http://buyukzafer.com/wp-content/themes/colornews/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150714' id='colornews-magnific-popup-js'></script>
<script type='text/javascript' src='http://buyukzafer.com/wp-content/themes/colornews/js/fitvids/jquery.fitvids.js?ver=1.1' id='colornews-fitvids-js'></script>
<script type='text/javascript' src='http://buyukzafer.com/wp-content/themes/colornews/js/jquery.bxslider/jquery.bxslider.min.js?ver=4.1.2' id='colornews-bxslider-js'></script>
<script type='text/javascript' src='http://buyukzafer.com/wp-content/themes/colornews/js/custom.js?ver=20150708' id='colornews-custom-js'></script>
<script type='text/javascript' src='http://buyukzafer.com/wp-content/themes/colornews/js/skip-link-focus-fix.js?ver=20130115' id='colornews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://buyukzafer.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://buyukzafer.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.3 on 2021-12-07 17:59:44 -->